FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Problems for package apache-portlet-1.0-api-1.0-5.0.9

Errors (1)

Error Type (1) Badness Message
no-dependency-on (?) 1 locales-api
↸ Top

Warnings (2)

Warning Type (2) Message
jar-not-indexed (?) /usr/share/java/apache-portlet-1.0-api-1.0.jar
incoherent-version-in-changelog (?) 0:1.0-5.0.7mdv2011.0 0:1.0-5.0.9
↸ Top