FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Problems for package audispd-plugins-2.3.2-5

Errors (14)

Error Type (4) Badness Message
non-standard-dir-perm (?) 1 /var/spool/audit 0750
non-standard-distsuffix (?) 1 omv2014.1
non-readable (?) 1 /etc/audisp/audisp-prelude.conf 0640
non-readable (?) 1 /etc/audisp/audisp-remote.conf 0640
non-readable (?) 1 /etc/audisp/plugins.d/audispd-zos-remote.conf 0640
non-readable (?) 1 /etc/audisp/plugins.d/au-prelude.conf 0640
non-readable (?) 1 /etc/audisp/plugins.d/au-remote.conf 0640
non-readable (?) 1 /etc/audisp/zos-remote.conf 0640
non-readable (?) 1 /sbin/audispd-zos-remote 0750
non-readable (?) 1 /sbin/audisp-prelude 0750
non-readable (?) 1 /sbin/audisp-remote 0750
non-standard-executable-perm (?) 1 /sbin/audispd-zos-remote 0750
non-standard-executable-perm (?) 1 /sbin/audisp-prelude 0750
non-standard-executable-perm (?) 1 /sbin/audisp-remote 0750
↸ Top

Warnings (0)

Warning Type (0) Message
↸ Top