FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Problems for package cman-3.0.17-13

Errors (3)

Error Type (3) Badness Message
explicit-lib-dependency (?) 1 libxml2-utils
non-standard-distsuffix (?) 1 omv2015.0
incoherent-logrotate-file (?) 1 /etc/logrotate.d/cluster
↸ Top

Warnings (2)

Warning Type (2) Message
conffile-without-noreplace-flag (?) /etc/udev/rules.d/51-dlm.rules
no-default-runlevel (?) /etc/rc.d/init.d/cman
↸ Top