FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Problems for package fdupes-1.50-0.PR2.3

Errors (1)

Error Type (1) Badness Message
non-standard-distsuffix (?) 1 omv2015.0
↸ Top

Warnings (3)

Warning Type (3) Message
invalid-license (?) BSD like
non-conffile-in-etc (?) /etc/rpm/macros.fdupes
install-file-in-docs (?) /usr/share/doc/fdupes/INSTALL
↸ Top