FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Problems for package firefox-devel-32.0-1

Errors (1)

Error Type (1) Badness Message
non-standard-distsuffix (?) 1 omv2015.0
↸ Top

Warnings (4)

Warning Type (4) Message
invalid-license (?) MPLv1+
no-documentation (?)
non-conffile-in-etc (?) /etc/rpm/macros.d/firefox.macros
obsolete-not-provided (?) firefox-beta-devel
↸ Top