FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Problems for package gdnsd-1.11.2-2

Errors (3)

Error Type (2) Badness Message
non-standard-distsuffix (?) 1 omv2014.1
no-prereq-on (?) 1 rpm-helper
no-prereq-on (?) 1 rpm-helper
↸ Top

Warnings (2)

Warning Type (2) Message
non-standard-dir-in-usr (?) libexec
install-file-in-docs (?) /usr/share/doc/gdnsd/INSTALL
↸ Top