FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Problems for package improver_client-2.0.0-35

Errors (0)

Error Type (0) Badness Message
↸ Top

Warnings (7)

Warning Type (4) Message
non-conffile-in-etc (?) /etc/improver/client_version.conf
non-conffile-in-etc (?) /etc/improver/protocol_version.conf
non-conffile-in-etc (?) /etc/pam.d/improver
non-conffile-in-etc (?) /etc/security/console.apps/improver
install-file-in-docs (?) /usr/share/doc/improver_client/INSTALL
symlink-should-be-relative (?) /usr/bin/improver /usr/bin/consolehelper
incoherent-version-in-changelog (?) 2.0.0-34 2.0.0-35
↸ Top