FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Problems for package kipi-plugins-4.0.0-2

Errors (2)

Error Type (2) Badness Message
script-without-shebang (?) 1 /usr/share/applications/kde4/kipiplugins.desktop
non-standard-distsuffix (?) 1 omv2015.0
↸ Top

Warnings (2)

Warning Type (2) Message
dangling-symlink (?) /usr/share/doc/HTML/en/kipi-plugins/common /usr/share/doc/HTML/en/common
symlink-should-be-relative (?) /usr/share/doc/HTML/en/kipi-plugins/common /usr/share/doc/HTML/en/common
↸ Top