FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Problems for package mandriva-lxde-config-0.5.2-19

Errors (1)

Error Type (1) Badness Message
non-standard-distsuffix (?) 1 omv2015.0
↸ Top

Warnings (6)

Warning Type (3) Message
no-documentation (?)
non-conffile-in-etc (?) /etc/xdg/lxsession/LXDE/desktop.conf
obsolete-not-provided (?) mandriva-lxde-config-Flash
obsolete-not-provided (?) mandriva-lxde-config-Free
obsolete-not-provided (?) mandriva-lxde-config-One
obsolete-not-provided (?) mandriva-lxde-config-Powerpack
↸ Top