FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Problems for package pcsc-lite-1.8.10-7

Errors (3)

Error Type (2) Badness Message
non-standard-distsuffix (?) 1 omv2015.0
no-prereq-on (?) 1 rpm-helper
no-prereq-on (?) 1 rpm-helper
↸ Top

Warnings (2)

Warning Type (2) Message
invalid-license (?) BSD-like
install-file-in-docs (?) /usr/share/doc/pcsc-lite/INSTALL
↸ Top