FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Problems for package php-cups-1.7.5-1

Errors (1)

Error Type (1) Badness Message
non-standard-distsuffix (?) 1 omv2015.0
↸ Top

Warnings (2)

Warning Type (2) Message
no-documentation (?)
non-conffile-in-etc (?) /etc/php.d/A20_cups.ini
↸ Top