FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Problems for package pulseaudio-client-config-5.0-6

Errors (1)

Error Type (1) Badness Message
non-standard-distsuffix (?) 1 omv2015.0
↸ Top

Warnings (3)

Warning Type (3) Message
no-documentation (?)
non-conffile-in-etc (?) /etc/sound/profiles/pulse/profile.conf
obsolete-not-provided (?) libflashsupport
↸ Top