FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Problems for package vte-0.28.2-12

Errors (4)

Error Type (3) Badness Message
setgid-binary (?) 1 /usr/lib64/vte/gnome-pty-helper utmp 02711
non-standard-executable-perm (?) 1 /usr/lib64/vte/gnome-pty-helper 02711
non-standard-executable-perm (?) 1 /usr/lib64/vte/gnome-pty-helper 02711
non-standard-distsuffix (?) 1 omv2015.0
↸ Top

Warnings (1)

Warning Type (1) Message
non-standard-gid (?) /usr/lib64/vte/gnome-pty-helper utmp
↸ Top