FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Problems for package x11-ssh-askpass-1.2.4-8

Errors (1)

Error Type (1) Badness Message
non-standard-distsuffix (?) 1 omv2015.0
↸ Top

Warnings (4)

Warning Type (3) Message
non-conffile-in-etc (?) /etc/X11/app-defaults/SshAskpass
self-obsoletion (?) ssh-askpass obsoletes ssh-askpass = 5.9p1
self-obsoletion (?) ssh-extras obsoletes ssh-extras
file-not-utf8 (?) /usr/share/doc/x11-ssh-askpass/ChangeLog
↸ Top