FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Packages having the problem dangerous-command-in-%posttrans (?)

Package (4) Message
R-core-3.0.2-1 ln
ia_ora-gnome-1.0.24-11 ln
pam-1.1.8-7 install
plymouth-0.9.0-10 cp
↸ Top