FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Packages having the problem dangerous-command-in-%trigger (?)

Package (24) Message
acpi-1.7-3 rm
classpathx-mail-1.1.2-12 rm
cronie-1.4.11-20 cp
dbus-1.8.6-3 rm
distro-kde4-config-OpenMandriva-2014.0-1.4 perl
distro-theme-Moondrake-1.4.28-1 rm
distro-theme-OpenMandriva-1.4.28-1 rm
dkms-2.2.0.3.1-2.20130827.1 rm
drakx-kbd-mouse-x11-0.115-3 perl
fontconfig-2.11.1-3 rm
guile-2.0.11-3 ln
guile-2.0.11-3 rm
guile1.8-1.8.8-12 ln
guile1.8-1.8.8-12 rm
nas-1.9.4-2 rm
openjade-1.3.3-0.pre1.16 rm
openldap-2.4.39-3 mv
resolvconf-1.72-6 rm
rsyslog-5.10.1-7 mv
silc-toolkit-1.1.10-13 rm
systemd-214-14 chmod
systemd-214-14 rm
systemd-units-214-14 rm
xguest-1.0.10-10 userdel
↸ Top