FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Packages having the problem devel-dependency (?)

Package (43) Message
R-3.0.2-1 R-devel
aether-0.9.0-0.5.M4.0 java-devel
ant-1.9.2-7.1 java-devel
apache-parent-10-13.1 java-devel
clang-3.5-0.216064.1 libstdc++-devel
curl-examples-7.37.0-3 curl-devel
dkms-2.2.0.3.1-2.20130827.1 kernel-devel
dkms-vboxadditions-4.3.12-1 kernel-devel
extra-cmake-modules5-1.1.0-1 qt5-devel
felix-gogo-parent-0.6.0-8.0 java-devel
felix-parent-2.1-3.1 java-devel
forge-parent-31-2.1 java-devel
gcc-4.9.2_2014.08-1 glibc-devel
gcc-c++-4.9.2_2014.08-1 lib64stdc++-devel
gcc-gfortran-4.9.2_2014.08-1 lib64gfortran-devel
gcc-gnat-4.9.2_2014.08-1 lib64gnat-devel
gcc-go-4.9.2_2014.08-1 lib64go-devel
gcc-java-4.9.2_2014.08-1 lib64gcj-devel
gcc-objc-4.9.2_2014.08-1 lib64objc-devel
geronimo-parent-poms-1.6-16.1 java-devel
glassfish-master-pom-8-4.0 java-devel
intltool-0.50.2-10 gettext-devel
jetty-project-9.0.5-1.0 java-devel
lazarus-1.0.14-3 glibc-devel
llvm-3.5-0.216064.1 libstdc++-devel
lsb-test-5.0-0.alpha.2 perl-devel
maven-3.1.1-13.1 java-devel
maven-release-2.2.1-9.1 java-devel
ocaml-labltk-4.01.0-9 tk-devel
plexus-containers-1.5.5-14.1 java-devel
plexus-pom-3.3.1-5.1 java-devel
pygtk2.0-demos-2.24.0-10 pygtk2.0-devel
qt-creator-3.0.0-2 qt5-devel
qt-creator-qt4-3.0.0-2 qt4-devel
qt4-designer-4.8.6-7 lib64qt4-devel
qt4-devel-private-4.8.6-7 qt4-devel
qt5-designer-5.3.1-5 lib64qt5gui-devel
spamassassin-sa-compile-3.3.2-10 perl-devel
texlive-collection-luatex-20140621-2 texlive-lua-visual-debug
tracker-vala-0.16.1-4 tracker-devel
weld-parent-26-1.1 java-devel
workarounds-for-buildroot-breakages-0-8 python-devel
x11-util-modular-0.0.2-20 glibc-devel
↸ Top