FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Packages having the problem duplicate-executable (?)

Package (1) Message
dvd+rw-tools-7.1-18 rpl8 ['/usr/sbin/rpl8', '/usr/bin/rpl8']
↸ Top