FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Packages having the problem incoherent-init-script-name (?)

Package (38) Message
amavisd-new-2.8.1-3 amavisd ('amavisd-new', 'amavisd-newd')
apache-conf-2.2.22-8 httpd ('apache-conf', 'apache-confd')
bind-9.9.5-3 named ('bind', 'bindd')
cfengine-cfenvd-2.2.10-16 cfenvd ('cfengine-cfenvd', 'cfengine-cfenvdd')
cfengine-cfexecd-2.2.10-16 cfexecd ('cfengine-cfexecd', 'cfengine-cfexecdd')
cfengine-cfservd-2.2.10-16 cfservd ('cfengine-cfservd', 'cfengine-cfservdd')
clamav-0.98-3 freshclam ('clamav', 'clamavd')
cluster-glue-1.0.11-7 logd ('cluster-glue', 'cluster-glued')
dahdi-tools-2.6.1-4 dahdi ('dahdi-tools', 'dahdi-toolsd')
distcache-client-1.5.1-29 dc_client ('distcache-client', 'distcache-clientd')
distcache-server-1.5.1-29 dc_server ('distcache-server', 'distcache-serverd')
drakxtools-http-14.52-2 drakxtools_http ('drakxtools-http', 'drakxtools-httpd')
fetchmail-daemon-6.3.22-7 fetchmail ('fetchmail-daemon', 'fetchmail-daemond')
freeipmi-fish-1.3.2-6 ipmiseld ('freeipmi-fish', 'freeipmi-fishd')
freeradius-2.1.12-8 radiusd ('freeradius', 'freeradiusd')
gfs2-utils-3.0.17-13 gfs2 ('gfs2-utils', 'gfs2-utilsd')
hsqldb1.8.0-server-1.8.0.10-7 hsqldb ('hsqldb1.8.0-server', 'hsqldb1.8.0-serverd')
irda-utils-0.9.18-19 irda ('irda-utils', 'irda-utilsd')
isdn4k-utils-3.12-18 capi4linux ('isdn4k-utils', 'isdn4k-utilsd')
isdn4k-utils-eurofile-3.12-18 eftd ('isdn4k-utils-eurofile', 'isdn4k-utils-eurofiled')
laptop-mode-tools-1.61-7 laptop-mode ('laptop-mode-tools', 'laptop-mode-toolsd')
livestart-rosa-1.0.0-15 checkflashboot ('livestart-rosa', 'livestart-rosad')
multipath-tools-0.4.9-2.20130222.1 multipathd ('multipath-tools', 'multipath-toolsd')
netcf-0.2.2-11 netcf-transaction ('netcf', 'netcfd')
openipmi-2.0.18-5 ipmi ('openipmi', 'openipmid')
openldap-servers-2.4.39-3 ldap ('openldap-servers', 'openldap-serversd')
openslp-2.0.0-1 slpd ('openslp', 'openslpd')
pidentd-3.0.19-18 identd ('pidentd', 'pidentdd')
pptp-linux-1.8.0-3 pptp ('pptp-linux', 'pptp-linuxd')
prism2-utils-0.2.9-4 wlan ('prism2-utils', 'prism2-utilsd')
python-coherence-0.6.6.2-5 coherence ('python-coherence', 'python-coherenced')
spamassassin-spamd-3.3.2-10 spamd ('spamassassin-spamd', 'spamassassin-spamdd')
systemd-214-14 README ('systemd', 'systemdd')
uml-utilities-20070815-20 umlswitch ('uml-utilities', 'uml-utilitiesd')
virtualbox-guest-additions-4.3.12-1 vboxadd-timesync ('virtualbox-guest-additions', 'virtualbox-guest-additionsd')
vnc-server-common-1.0-9 vncserver ('vnc-server-common', 'vnc-server-commond')
wine64-1.7.24-1 wine ('wine64', 'wine64d')
zapata-1.4.12.1-16 zaptel ('zapata', 'zapatad')
↸ Top