FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Packages having the problem incorrect-locale-subdir (?)

Package (5) Message
filesystem-3.0-4 /usr/share/locale/qaa-qtz/LC_MESSAGES
gtk-qt-kcm-1.1-5.r5.8 /usr/share/locale/zh_cn/LC_MESSAGES/kcmgtk4.mo
kdebase4-runtime-4.13.3-1 /usr/share/locale/currency/adf.desktop
kdebase4-runtime-4.13.3-1 /usr/share/locale/l10n/C/entry.desktop
pam_pkcs11-tools-0.6.8-8 /usr/share/locale/pt_br/LC_MESSAGES/pam_pkcs11.mo
↸ Top