FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Packages having the problem invalid-locale-man-dir (?)

Package (1) Message
libcdio-paranoia-apps-0.90-14 /usr/share/man/jp/man1/cd-paranoia.1.xz
↸ Top