FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Packages having the problem no-prereq-on (?)

Package (94) Message
apache-mod_ldap-2.4.10-1 rpm-helper
apache-mod_ssl-2.4.10-1 rpm-helper
cluster-glue-1.0.11-7 rpm-helper
cluster-glue-1.0.11-7 rpm-helper
dahdi-tools-2.6.1-4 rpm-helper
dahdi-tools-2.6.1-4 rpm-helper
freeipmi-fish-1.3.2-6 rpm-helper
freeipmi-fish-1.3.2-6 rpm-helper
gdnsd-1.11.2-2 rpm-helper
gdnsd-1.11.2-2 rpm-helper
glines-3.6.0-2 rpm-helper
gnibbles-3.6.0-2 rpm-helper
gnobots2-3.6.0-2 rpm-helper
gnome-mahjongg-3.6.0-2 rpm-helper
gnomine-3.6.0-2 rpm-helper
gnotravex-3.6.0-2 rpm-helper
gnotski-3.6.0-2 rpm-helper
gtali-3.6.0-2 rpm-helper
hplip-hpijs-ppds-3.14.3-1 rpm-helper
hplip-hpijs-ppds-3.14.3-1 rpm-helper
hsqldb1.8.0-server-1.8.0.10-7 rpm-helper
hsqldb1.8.0-server-1.8.0.10-7 rpm-helper
hsqldb1.8.0-server-1.8.0.10-7 rpm-helper
hsqldb1.8.0-server-1.8.0.10-7 rpm-helper
kmscon-8-6 rpm-helper
kmscon-8-6 rpm-helper
lib64sane-hpaio1-3.14.3-1 rpm-helper
lib64sasl2-plug-sasldb-2.1.25-15 rpm-helper
libvirt-utils-1.2.3-4 rpm-helper
libvirt-utils-1.2.3-4 rpm-helper
lightdm-1.10.0-1 rpm-helper
lightdm-1.10.0-1 rpm-helper
livestart-rosa-1.0.0-15 rpm-helper
livestart-rosa-1.0.0-15 rpm-helper
mailman-2.1.15-9 rpm-helper
mailman-2.1.15-9 rpm-helper
man-pages-cs-0.18.20090209-15 rpm-helper
man-pages-da-0.1.1-22 rpm-helper
man-pages-de-0.9-8 rpm-helper
man-pages-es-1.55-16 rpm-helper
man-pages-fr-3.03.0-18 rpm-helper
man-pages-hu-0.2.2-24 rpm-helper
man-pages-id-0.1-26 rpm-helper
man-pages-it-2.80-14 rpm-helper
man-pages-ko-20050219-19 rpm-helper
man-pages-pl-0.6-21 rpm-helper
man-pages-pt_BR-0.1-17 rpm-helper
man-pages-ru-3.41-21 rpm-helper
mon-1.2.0-20 rpm-helper
mon-1.2.0-20 rpm-helper
ntp-config-4.2.6p5-17 rpm-helper
open-iscsi-2.0-873.1 rpm-helper
open-iscsi-2.0-873.1 rpm-helper
openslp-2.0.0-1 rpm-helper
openslp-2.0.0-1 rpm-helper
oprofile-jit-0.9.8-1 rpm-helper
oprofile-jit-0.9.8-1 rpm-helper
p11-kit-0.20.2-3 rpm-helper
pcsc-lite-1.8.10-7 rpm-helper
pcsc-lite-1.8.10-7 rpm-helper
pdksh-5.2.14-38 rpm-helper
pdksh-5.2.14-38 rpm-helper
pptp-linux-1.8.0-3 rpm-helper
pptp-linux-1.8.0-3 rpm-helper
preload-0.6.4-13 rpm-helper
preload-0.6.4-13 rpm-helper
qemu-1.7.1-1 rpm-helper
qemu-1.7.1-1 rpm-helper
quadrapassel-3.6.0-2 rpm-helper
rtkit-0.11-15 rpm-helper
rtkit-0.11-15 rpm-helper
sddm-0.1.1-0.20140629.1 rpm-helper
sddm-0.1.1-0.20140629.1 rpm-helper
speech-dispatcher-0.7.1-4 rpm-helper
speech-dispatcher-0.7.1-4 rpm-helper
stunnel-5.00-4 rpm-helper
sudo-1.8.10p1-3 rpm-helper
swell-foop-3.6.0-2 rpm-helper
tomcat6-6.0.37-1 rpm-helper
tomcat6-6.0.37-1 rpm-helper
tomcat6-6.0.37-1 rpm-helper
tomcat6-6.0.37-1 rpm-helper
tomoyo-tools-2.4.0-9 rpm-helper
tomoyo-tools-2.4.0-9 rpm-helper
trousers-0.3.11.2-2 rpm-helper
trousers-0.3.11.2-2 rpm-helper
trousers-0.3.11.2-2 rpm-helper
trousers-0.3.11.2-2 rpm-helper
wlandetect-0.3-15 rpm-helper
wlandetect-0.3-15 rpm-helper
xen-4.4.0-1 rpm-helper
xen-4.4.0-1 rpm-helper
zapata-1.4.12.1-16 rpm-helper
zapata-1.4.12.1-16 rpm-helper
↸ Top