FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Packages having the problem subsys-not-used (?)

Package (16) Message
apcupsd-3.14.10-7 /etc/rc.d/init.d/apcupsd
cluster-glue-1.0.11-7 /etc/init.d/logd
hsqldb1.8.0-server-1.8.0.10-7 /etc/rc.d/init.d/hsqldb
initscripts-9.53-8 /etc/rc.d/init.d/mandrake_everytime
initscripts-9.53-8 /etc/rc.d/init.d/mandrake_firstime
initscripts-9.53-8 /etc/rc.d/init.d/network-auth
initscripts-9.53-8 /etc/rc.d/init.d/network-up
isdn4k-utils-eurofile-3.12-18 /etc/rc.d/init.d/eftd
laptop-mode-tools-1.61-7 /etc/rc.d/init.d/laptop-mode
livestart-rosa-1.0.0-15 /etc/init.d/checkflashboot
mmc-agent-3.0.3.2-2 /etc/rc.d/init.d/mmc-agent
msec-0.80.10-16 /etc/rc.d/init.d/msec
netcf-0.2.2-11 /etc/rc.d/init.d/netcf-transaction
openct-0.6.20-11 /etc/rc.d/init.d/openct
prism2-utils-0.2.9-4 /etc/rc.d/init.d/wlan
systemd-214-14 /etc/rc.d/init.d/README
↸ Top