FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Packages having the problem unreasonable-epoch (?)

Package (1) Message
dejagnu-1.5-2 20010912
↸ Top