FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Packages having the problem useless-provides (?)

Package (36) Message
em8300-devel-0.18.0-11 em8300-devel
firefox-32.0-1 firefox
java-1.5.0-gcj-1.5.0.0-28 jdbc-stdext
jruby-1.7.2-5.0 ruby(release)
kde-l10n-nl-4.13.3-2 kde-l10n-nl
lib64ftgl2-2.1.3-0.rc5.9 lib64ftgl2
lib64mono-devel-2.10.9-10 mono(resgen)
lib64stdc++-devel-4.9.2_2014.08-1 lib64stdc++-devel
lib64stdc++-devel-4.9.2_2014.08-1 libstdc++-devel
lib64stdc++-devel-4.9.2_2014.08-1 stdc++-devel
lib64uClibc0.9.33-0.9.33.3-0.20130527.10 lib64uClibc0.9.33
libnice-utils-0.1.7-3 libnice-utils
lsb-core-lib64-5.0-0.alpha.2 lsb-core-amd64
lsb-core-noarch-5.0-0.alpha.2 lsb-core-noarch
lsb-lib64-5.0-0.alpha.2 lsb-amd64
lsb-lib64-5.0-0.alpha.2 lsb-graphics-amd64
lsb-lib64-5.0-0.alpha.2 lsbcxx-amd64
lsb-noarch-5.0-0.alpha.2 lsb-graphics-noarch
lsb-noarch-5.0-0.alpha.2 lsb-noarch
lsb-noarch-5.0-0.alpha.2 lsbcxx-noarch
lxappearance-devel-0.5.1-10 lxappearance-devel
netstat-nat-1.4.10-8 netstat-nat
postgresql-devel-9.3.5-1 postgresql-devel
postgresql-pl-9.3.5-1 postgresql-pl
postgresql-plperl-9.3.5-1 postgresql-plperl
postgresql-plpgsql-9.3.5-1 postgresql-plpgsql
postgresql-plpython-9.3.5-1 postgresql-plpython
postgresql-pltcl-9.3.5-1 postgresql-pltcl
postgresql-server-9.3.5-1 postgresql-server
python2-cairo-1.10.0-8 python2-cairo
python2-cairo-devel-1.10.0-8 python2-cairo-devel
rpm-5.4.14-3 rpm-manbo-setup
rpm-5.4.14-3 rpm-mandriva-setup
rpm-build-5.4.14-3 rpm-manbo-setup-build
rpm-build-5.4.14-3 rpm-mandriva-setup-build
saned-1.0.24-9 saned
↸ Top