FBA

Last Update: Nov. 26, 2015, 8 a.m.

RPMLint reports

OMV Cooker/x86_64/main

Packages having the problem version-control-internal-file (?)

Package (21) Message
blender-2.70a-1 /usr/share/blender/2.70/scripts/addons/.gitignore
clamav-0.98-3 /usr/share/doc/clamav/test/.gitignore
git-core-2.1.0-1 /usr/share/doc/git-core/contrib/credential/gnome-keyring/.gitignore
git-core-2.1.0-1 /usr/share/doc/git-core/contrib/credential/osxkeychain/.gitignore
git-core-2.1.0-1 /usr/share/doc/git-core/contrib/emacs/.gitignore
git-core-2.1.0-1 /usr/share/doc/git-core/contrib/mw-to-git/.gitignore
git-core-2.1.0-1 /usr/share/doc/git-core/contrib/mw-to-git/t/.gitignore
git-core-2.1.0-1 /usr/share/doc/git-core/contrib/mw-to-git/t/install-wiki/.gitignore
git-core-2.1.0-1 /usr/share/doc/git-core/contrib/subtree/.gitignore
git-core-2.1.0-1 /usr/share/doc/git-core/contrib/svn-fe/.gitignore
git-core-2.1.0-1 /usr/share/doc/git-core/technical/.gitignore
indexhtml-2014.0-3 /usr/share/mdk/about/style/images/.gitignore
ipython-1.2.1-1 /usr/lib/python2.7/site-packages/IPython/html/static/components/.gitignore
lib64crystalhd-devel-0-0.20121105.1 /usr/share/doc/lib64crystalhd-devel/examples/.gitignore
mono-doc-2.10.9-10 /usr/share/doc/mono-doc/deploy/.gitignore
php-apc-3.1.15-3 /usr/share/doc/php-apc/tests/symfony/Symfony/Component/BrowserKit/.gitignore
php-apc-3.1.15-3 /usr/share/doc/php-apc/tests/symfony/Symfony/Component/ClassLoader/.gitignore
php-apc-3.1.15-3 /usr/share/doc/php-apc/tests/symfony/Symfony/Component/DomCrawler/.gitignore
php-apc-3.1.15-3 /usr/share/doc/php-apc/tests/symfony/Symfony/Component/EventDispatcher/.gitignore
php-apc-3.1.15-3 /usr/share/doc/php-apc/tests/symfony/Symfony/Component/HttpKernel/.gitignore
python3-ipython-1.2.1-1 /usr/lib/python3.3/site-packages/IPython/html/static/components/.gitignore
↸ Top